LBTO D-night (split with AZ)

OSA: S. Allanson

ISp: J. Power

Manager: J. Little

ISA: B. Rothberg (Tucson)

=========================================

UT 05:40 - handed off from AZ - moving to SA95 standard field

UT 05:41- Running two SA 95 scripts, one for FULL LBC field, one for CHIP2 only - Airmass 1.425 (UB, RI share with AZ)

UT 05:46 - SA95 Chip2 Only- ended AIRMASS 1.377

========================================

UT 05:54 - Switching to MODS2

UT 06:15 - MODS2 red to G191B2B

UT 06:22 - Spectro std started median seeing 0.84", DIMM 0.93"

UT 06:30 - Moving to FF0238-0033

UT 06:46 - Starting science integration seeing 0.87" guider airmass 1.195

UT 07:24 - typo in my offsets (left off "rel"), doing manually +10" in Y

UT 07:27 - seeing 0.96: guider

UT 07:56 - sending -5" Y detxy offset - taking 3rd exposure

UT 08:00 - seeing at 1.1"

UT 08:15 - seeing ~1.6" in DIMM briefly

UT 08:16 - lost internet to mountain, local network is ok on mountain, remote ops can see world

UT 08:21 - exposure 0011 had 10min left, S.Allanson opened MODS2 GUI on the mountain and exposure restarted

UT 08:23 - stopping and reading exposure 0011 - will be short

UT 08:24 - 0012 - restarted - oddly, PCS shows that still at -5" offset relative (so +5" cumlative) - gui reset everything in it - not sure

UT 08:25 - internet back

UT 08:28 - Restarted exposure clock on GUI - clicked update, it repopulated some, but not exptime or telescope presets or offsets

UT 08:28 - stopping and reading out 0012 - starting fresh 0013 - telescope hasn't moved, guiding not interrupted

UT 08:30 - restarting exposure

UT 08:31 - header on 0011 says EXPTIME = 1575.9 - which seems about right for when MODS2GUI was started on mountain, header 0012 EXPTIME=218.4, S. Allanson stopped GUI at 1675sec remaining, and it took me a short amount of time to stop it here, so this is consistent with the exposure not being affected but GUI being confused.

UT 08:49 - seeing did blow up to 1.5" but currently mean of 1.1" - looks like 0011 may be usable after all, will investigate further

UT 09:01 - Rothberg Program complete - switching back to LBCs

UT 09:03 - Putting MODS2 to sleep

===============================================

UT 09:15 - sending OB copoint for CV04 OB

UT 09:18 - Running DOFPIA - again, red looks terrible, blue looks good

UT 09:24 - Running CV04 OB CoPoint script

UT 09:29 - Running OB4 - its a single exposure -

UT 09:33 - forgot to dither - adding dither

UT 09:33 - Rerunning OB4 with a 5pt dither

UT 09:43 - Running OB1 with 5pt dither

UT 09:51 - LBC guider shows seeing at 3.5"

UT 09:53 - DIMM shows 2.4" seeing

UT 09:55 - DOFPIA

UT 10:00 - Running OB2 with dither

UT 10:04 - winds gusting near limits - danger will robinson, danger!

UT 10:09 - seeing variable

UT 10:13 - Moving to OB3 with dither

UT 10:23 - Preset cancelled by wind got 8/10 done

UT 10:24 - attempting OB4 again

UT 10:27 - Running DOFPIA

UT 10:30 - Running CV OB4 with dither

UT 10:41 - CV Program Complete - handing off to AZ

=========================

-- %USERSIG{BarryRothberg - 2015-11-10}%

Comments

 
Topic revision: r2 - 10 Nov 2015, BarryRothberg
This site is powered by FoswikiCopyright © by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding Foswiki? Send feedback